Sie sind nicht angemeldet.

Beiträge: 12 032

Dabei seit: 18.12.2002

Wohnort: Bielefeld

  • Nachricht senden

1

Sonntag, 8.07.2018, 22:04

Leerzeilen

Warum frisst das Formum plötzlich Leerzeilen? Ich gliedere meine Beiträge normalerweise in Absätze. Das geht seit ein paar Wochen nur noch mit Hilfsmitteln, weil die Leerzeilen beim Abschicken des Beitrags gelöscht werden. Woher kommt das?
Es kann passieren, was will: Es gibt immer einen, der es kommen sah!

Ich bin nur für das verantwortlich was ich schreibe und nicht für das, was andere verstehen.

2

Sonntag, 8.07.2018, 23:13

Hab das Problem auch. Ansonsten hat das Forum ja nur Zitate gefressen, jetzt ist es scheinbar auf den Geschmack von Leerzeilen gekommen. :S
"Was da im Internet zwischen 22 Uhr und halb eins von Halbakademikern betrieben wird, ist unsäglich und desaströs. Denen sollte man ein Kicker-Managerspiel schenken, aber aus dem Profifußball sollten sie sich raushalten. Davon haben sie keine Ahnung." (Heribert Bruchhagen)

Beiträge: 8 177

Dabei seit: 24.10.2013

Wohnort: Detmold

Beruf: Fachinformatiker

  • Nachricht senden

3

Montag, 9.07.2018, 14:36

Hm seit wann soll das denn so sein? Im Forum hat sich eigentlich schon seit Monaten nichts mehr geändert. Von daher ist es ein sehr komisches Verhalten.
Aber ich werd mal gucken und meine Leerzeilen oberhalb von diesem Satz auch verschindet.
Oder oberhalt dieses Satzes.

Oder oberhalt dieses Satzes.
Oder oberhalt dieses Satzes.

-->Edit1: und siehe da, sie verschwinden Tatsächlich. :-( ?( ?( ?( ?(
-->Edit2: scheint weniger ein Problem mit dem Forum, sondern vielmehr mit dem Browser zu sein. Im Chrome werden die Leerzeilen nicht verschluckt, im neuen Firefox schon, auf einem Rechner mit einer älteren Version hingegen nicht.

4

Montag, 9.07.2018, 17:08

Danke für die Info. Aber seis drum.
Solange

Firefox
die

Leerzeilen
frisst,
werde
ich

sie
mir
eben


schenken.
Frisst wohl etwas

unregelmäßig????????

5

Montag, 9.07.2018, 17:11

....... und "zueletzt bearbeitet" zeigt er mir jetzt auch nicht ..........

Beiträge: 12 032

Dabei seit: 18.12.2002

Wohnort: Bielefeld

  • Nachricht senden

6

Dienstag, 10.07.2018, 08:02

Okay,
hatte schon fast befürchtet, dass es mal wieder am Browser liegt. Ein Update bei Firefox hat da manchmal komische Auswirkungen.
Es kann passieren, was will: Es gibt immer einen, der es kommen sah!

Ich bin nur für das verantwortlich was ich schreibe und nicht für das, was andere verstehen.