Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: DSC4ever.de - Die Seite rund um den DSC Arminia Bielefeld. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

201

Montag, 4.08.2008, 16:57

.

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Arminen-Dome« (29.11.2011, 16:16)


Beiträge: 259

Dabei seit: 12.05.2008

Wohnort: Bielefeld

  • Nachricht senden

202

Donnerstag, 28.08.2008, 12:51

Zitat

Original von Illcoron
Moin,

ich habe ein Problem die Seite mit verschieden Operaversionen, in der Firma, zu hause auf Linux oder Windows zu laden.

Das Problem äussert sich darin, dass nur der schwarze Balken oben erscheint und dann der Counter für die zu ladenden Bilder Amok läuft und sich garnicht mehr einbekommt und die Seite nicht aufbaut.

Über andere Browser (IE; Firefox), kann ich das Forum / die Page aber laden

Alle Opera Versionen sind 9.X Versionen. .

Jens


*winkt* das geht immer noch nicht

Jens
"Armine bin ich und will es sein, solang mein Auge sieht! Solange noch ein Tropfen Blut durch meine Adern zieht! ...

Legt mir aufs Grab den Fußball hin. Das Fähnlein in die Hand. Und zieht mir um die kalte Brust mein schwarz-weiß-blaues Band!"

Beiträge: 8 122

Dabei seit: 24.10.2013

Wohnort: Detmold

Beruf: Fachinformatiker

  • Nachricht senden

203

Donnerstag, 28.08.2008, 14:58

Kann ich nicht bestätigen, ich kann die Seite ohne Probleme mit Opera aufrufen. Würd daher nicht auf ein generelles Problem schließen, sondern etwas was wir bei deiner Konfiguration finden müssen. ;)

Beiträge: 259

Dabei seit: 12.05.2008

Wohnort: Bielefeld

  • Nachricht senden

204

Donnerstag, 28.08.2008, 18:11

Mich wundert es halt nur, dass ich das Problem auf 3 verschiedenen Rechnern mit drei verschiedenen Systemen habe. Deswegen würd ich nen generelles Konfig Problem fast schon ausschliessen wollen. Oder muss man am Opera noch intern was umstellen?

Jens
"Armine bin ich und will es sein, solang mein Auge sieht! Solange noch ein Tropfen Blut durch meine Adern zieht! ...

Legt mir aufs Grab den Fußball hin. Das Fähnlein in die Hand. Und zieht mir um die kalte Brust mein schwarz-weiß-blaues Band!"

Beiträge: 8 122

Dabei seit: 24.10.2013

Wohnort: Detmold

Beruf: Fachinformatiker

  • Nachricht senden

205

Donnerstag, 28.08.2008, 18:14

Hm, gute Frage. Kann ich dir auch nicht sagen, bei mir läuft es im Opera.

Beiträge: 6 669

Dabei seit: 12.10.2002

Wohnort: Bielefeld

Beruf: Grafik Design

  • Nachricht senden

206

Donnerstag, 28.08.2008, 23:31

mein avatar ist weg 8o Ich seh nur einen roten kreuz. keine ahnung wie es bei euch ist. so sieht das ganze jetzt aus :(


Beiträge: 8 122

Dabei seit: 24.10.2013

Wohnort: Detmold

Beruf: Fachinformatiker

  • Nachricht senden

207

Freitag, 29.08.2008, 07:23

ist gestern wohl bei der wartungsarbeit verloren gegangen. habs aus der datensicherung wieder eingespielt.

208

Freitag, 29.08.2008, 14:53

Endlich geht die Seite wieder, die ganze letzte Stunde kam bei mir nur immer
"Warten auf adserver.anschlusstor.de" und bis auf einen schwarzen
Balken oben blieb der Firefox einfach stehen.

Beiträge: 1 649

Dabei seit: 12.12.2007

Wohnort: Oeynhausen -> Bielefeld -> Berlin

Beruf: Online-Redakteur

  • Nachricht senden

209

Donnerstag, 11.12.2008, 01:41

Die Rubrik Verein und Stadion bedürfte mal eines Updates... da steht als Trainer beispielsweise noch TvH drin... ;)

Schwarz - Weiß - Blau - Arminia und der HSV!

Beiträge: 5 164

Dabei seit: 15.10.2002

Wohnort: Hamburg

Beruf: Teataster

  • Nachricht senden

210

Mittwoch, 6.05.2009, 21:12

das zertifikat von der jackjones werbung ist abgelaufen
aber damit hast du glaube ich nicht viel zu tun oder?!

Beiträge: 8 122

Dabei seit: 24.10.2013

Wohnort: Detmold

Beruf: Fachinformatiker

  • Nachricht senden

211

Mittwoch, 6.05.2009, 22:17

genau, damit habe ich leider nix zu tun, ist dache von jackjones

212

Samstag, 23.05.2009, 08:50

Ist ein Hyperlink von youtube.de gesperrt oder nicht abrufbar ???
I`m forever blowing bubbles

213

Sonntag, 24.05.2009, 21:59

Zur Info: heute (24.05.09) zwischen 21:45 und 21:57 Uhr lief außer der Werbung in der Kopfzeile gar nichts ...
:ball: :ball: :ball: :ball: :ball: :ball: :ball: :ball: :ball: :ball: :ball: :arminia:


SCHWARZ-WEISS-BLAU - Ein Leben lang - SINCE 1960

Beiträge: 4 746

Dabei seit: 18.04.2004

Wohnort: Oberzentrum

Beruf: Rechtsanwalt

  • Nachricht senden

214

Montag, 25.05.2009, 04:34

adserver.anschlusstor.de suckz! Da kann ich gleich das Modem wieder auspacken...

@blauerjunge76: Ja! Siehe auch: Neuregelung bei Videos im Forum
Noch 102 Punkte!


Die Philosophen haben die Verhältnisse nur verschieden interpretiert. Es kommt aber darauf an, sie zu ändern.



Beiträge: 4 746

Dabei seit: 18.04.2004

Wohnort: Oberzentrum

Beruf: Rechtsanwalt

  • Nachricht senden

215

Sonntag, 19.07.2009, 15:18

Und heute wieder: Es dauert locker 20 Sekunden, bis sich adserver.anschlusstor.de mal meldet. Kann man das blocken, bis die ihren Server repariert haben?
Noch 102 Punkte!


Die Philosophen haben die Verhältnisse nur verschieden interpretiert. Es kommt aber darauf an, sie zu ändern.



216

Sonntag, 19.07.2009, 15:30

AdBlock Plus

217

Sonntag, 19.07.2009, 15:54

Super, wie schnell so eine Seit ohne den Werbesch..ß lädt :D.
Aber das ist sicherlich nicht im Sinne unseres Forumbetreibers ...
Für heute laß ich meinen Safari AdBlock mal drauf, das geht ja sonst gar nicht.
:ball: :ball: :ball: :ball: :ball: :ball: :ball: :ball: :ball: :ball: :ball: :arminia:


SCHWARZ-WEISS-BLAU - Ein Leben lang - SINCE 1960

218

Dienstag, 6.10.2009, 10:23

Bo...bremst nur meinen Arbeitsrechner die olle Nikewerbung
(mit dem Freak im Wald, dachte schon da gings um sleepy hollow 2
oder so :D ) aus, da geht zeitweise im Seitenaufbau nix
mehr.... ? ;) oder hats andere Grund, teilweise geht die Seite auch net mehr zu.....

SWB Gruss

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »ALMVETERAN1967« (6.10.2009, 10:30)


Beiträge: 2 514

Dabei seit: 8.01.2008

Wohnort: Bielefeld

Beruf: Student

  • Nachricht senden

219

Dienstag, 6.10.2009, 13:24

Dass sich diese olle Seite nicht schließen lässt habe ich letztens beim Kicker erlebt. Sone Schei.... sowas. Da half nur F5 drücken und auf ne andere Anzeige hoffen
Danke Stefan Krämer :arminia:

Beiträge: 8 122

Dabei seit: 24.10.2013

Wohnort: Detmold

Beruf: Fachinformatiker

  • Nachricht senden

220

Dienstag, 6.10.2009, 19:57

Um welche Werbung geht es genau? Screen?